Project

General

Profile

Anomalie #788

Erreur d'include dans paypal_notify.php

Added by Adrien Cunin over 7 years ago. Updated over 7 years ago.

Status:
Fermé
Priority:
Haut
Start date:
02/06/2014
Due date:
% Done:

100%

Estimated time:
Vote:

Description

PHP Fatal error: require_once(): Failed opening required 'classes/paypal-history.class.php' [...] in [...]/plugins/galette-plugin-paypal/paypal_notify.php on line 52

Galette version 0.7.8 et plugin version 1.4.2.

#1

Updated by Johan Cwiklinski over 7 years ago

  • Status changed from Nouveau to Résolu
  • % Done changed from 0 to 100
#2

Updated by Johan Cwiklinski over 7 years ago

  • Assignee set to Johan Cwiklinski
  • Status changed from Résolu to Fermé

Also available in: Atom PDF